Eski Sürüm vbulletin Eklentilerini vb 4 ile çalıştırmak

sdkbyrm

olwα.ɴeт
Üyelik Tarihi
23 Aralık 2020
Mesajlar
813
Beğeniler
1
Puanı
3
Ticaret: 0 / 0 / 0
Eski Sürüm vBulletin Eklentilerini vBulletin 4 Versionuna Uyarlamak



vBulletin 3 versionunda kullanıp beğendiğiniz ama vBulletin 4 versionunda uyumlu olmayan eklentileri bu makale sayesinde vBulletin 4 versionuna uyarlayacağız.

Peki Hangi Eski Version Eklentiler vBulletin 4 Versionunda Çalışır ?
3.5.x

Kaynak: Eski Sürüm vbulletin Eklentilerini vb 4 ile çalıştırmak
 
Üst Alt